<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="en"> <![endif]-->
<!--[if IE 9 ]><html class="ie ie9" lang="en"> <![endif]-->
<!--[if (gte IE 10)|!(IE)]><!--><html lang="en"> <!--<![endif]-->
  <head>
    <script type="text/javascript">
(function e(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//staticw2.yotpo.com/8c47hzf8T4RI4UrifjDYGJozF0cpb1lhqziBLyFZ/widget.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
    <meta charset="utf-8">
    <meta http-equiv="cleartype" content="on">
    <meta name="robots" content="index,follow">

    
    <title>Grant Stone - Men&#39;s Goodyear Welt Boots and Shoes</title>

    
      <meta name="description" content="Boots and Shoes crafted using our favorite leathers, made to last." />
    

    <!-- Custom Fonts -->
    
      <link href="//fonts.googleapis.com/css?family=.|Old+Standard+TT:light,normal,bold|Old+Standard+TT:light,normal,bold|Old+Standard+TT:light,normal,bold|" rel="stylesheet" type="text/css" />
    

    

<meta name="author" content="Grant Stone ">
<meta property="og:url" content="https://www.grantstoneshoes.com/">
<meta property="og:site_name" content="Grant Stone ">


  <meta property="og:type" content="website">
  <meta property="og:title" content="Grant Stone - Men&#39;s Goodyear Welt Boots and Shoes">


  <meta property="og:description" content="Boots and Shoes crafted using our favorite leathers, made to last.">




<meta name="twitter:card" content="summary">


    
    

    <!-- Mobile Specific Metas -->
    <meta name="HandheldFriendly" content="True">
    <meta name="MobileOptimized" content="320">
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="theme-color" content="#fffef7">

    <!-- Stylesheets for Mobilia 5.1.6 -->
    <link href="//cdn.shopify.com/s/files/1/1163/3390/t/18/assets/styles.scss.css?12090118375136905920" rel="stylesheet" type="text/css" media="all" />

    <!-- Icons -->
    
      <link rel="shortcut icon" type="image/x-icon" href="//cdn.shopify.com/s/files/1/1163/3390/files/favicon_71412476-482e-4ca3-aa51-eaf123c1ec73_small.png?v=1493364827">
    
    <link rel="canonical" href="https://www.grantstoneshoes.com/" />

    

    <script src="//cdn.shopify.com/s/files/1/1163/3390/t/18/assets/app.js?12090118375136905920" type="text/javascript"></script>
    <meta name="shopify-checkout-api-token" content="3cee5429959ccde0cf5e8b51c087bafe">
<script type="text/javascript">
//<![CDATA[
      var Shopify = Shopify || {};
      Shopify.shop = "grant-stone.myshopify.com";
      Shopify.theme = {"name":"New Mobilia","id":173526797,"theme_store_id":464,"role":"main"};
      Shopify.theme.handle = "null";
      Shopify.theme.style = {"id":null,"handle":null};

//]]>
</script><script type="text/javascript">
//<![CDATA[
    (function() {
      function asyncLoad() {
        var urls = ["\/\/loader.wisepops.com\/default\/index\/get-loader?user_id=23849\u0026shop=grant-stone.myshopify.com","https:\/\/assets1.adroll.com\/shopify\/latest\/j\/shopify_rolling_bootstrap.js?adroll_adv_id=BQEBU5HS6ZFOLOOCG4DVTA\u0026adroll_pix_id=Z6OITYVTYJF2PDOXZ5GMZV\u0026shop=grant-stone.myshopify.com"];
        for (var i = 0; i < urls.length; i++) {
          var s = document.createElement('script');
          s.type = 'text/javascript';
          s.async = true;
          s.src = urls[i];
          var x = document.getElementsByTagName('script')[0];
          x.parentNode.insertBefore(s, x);
        }
      };
      if(window.attachEvent) {
        window.attachEvent('onload', asyncLoad);
      } else {
        window.addEventListener('load', asyncLoad, false);
      }
    })();

//]]>
</script><script id="__st">
//<![CDATA[
var __st={"a":11633390,"offset":-14400,"reqid":"5ccb2f1b-3430-41aa-9fb7-9a9e9fd14994","pageurl":"grantstoneshoes.com\/","u":"c74bfa65b3d0","p":"home"};
//]]>
</script><script src="https://cdn.shopify.com/s/javascripts/shopify_stats.js?v=6" type="text/javascript" async="async"></script>
<meta id="shopify-digital-wallet" name="shopify-digital-wallet" content="/11633390/digital_wallets/dialog" />
<script type="text/javascript">
//<![CDATA[
        window['GoogleAnalyticsObject'] = 'ga';
        window['ga'] = window['ga'] || function() {
          (window['ga'].q = window['ga'].q || []).push(arguments);
        };
        window['ga'].l = 1 * new Date();

//]]>
</script><script src="https://www.google-analytics.com/analytics.js" type="text/javascript" async="async"></script><script type="text/javascript">var _gaUTrackerOptions = {'allowLinker': true};ga('create', 'UA-91893075-1', 'auto', _gaUTrackerOptions);ga('send', 'pageview');
      (function(){
        ga('require', 'linker');
        function addListener(element, type, callback) {
          if (element.addEventListener) {
            element.addEventListener(type, callback);
          }
          else if (element.attachEvent) {
            element.attachEvent('on' + type, callback);
          }
        }
        function decorate(event) {
          event = event || window.event;
          var target = event.target || event.srcElement;
          if (target && (target.action || target.href)) {
            ga(function (tracker) {
              var linkerParam = tracker.get('linkerParam');
              document.cookie = '_shopify_ga=' + linkerParam + '; ' + 'path=/';
            });
          }
        }
        addListener(window, 'load', function(){
          for (var i=0; i<document.forms.length; i++) {
            if(document.forms[i].action && document.forms[i].action.indexOf('/cart') >= 0) {
              addListener(document.forms[i], 'submit', decorate);
            }
          }
          for (var i=0; i<document.links.length; i++) {
            if(document.links[i].href && document.links[i].href.indexOf('/checkout') >= 0) {
              addListener(document.links[i], 'click', decorate);
            }
          }
        })
      }());
    </script><script src="//cdn.shopify.com/s/assets/themes_support/ga_urchin_forms-668547562549a84f5dfa01ef82607987f85ecbe1c8301faf25059becfa208199.js" defer="defer"></script>
      <script type="text/javascript">
        
      window.ShopifyAnalytics = window.ShopifyAnalytics || {};
      window.ShopifyAnalytics.meta = window.ShopifyAnalytics.meta || {};
      window.ShopifyAnalytics.meta.currency = 'USD';
      var meta = {"page":{"pageType":"home"}};
      for (var attr in meta) {
        window.ShopifyAnalytics.meta[attr] = meta[attr];
      }
    
      </script>

      <script type="text/javascript">
        window.ShopifyAnalytics.merchantGoogleAnalytics = function() {
          
        };
      </script>

      <script type="text/javascript" class="analytics">
        
        

        (function () {
          var customDocumentWrite = function(content) {
            var jquery = null;

            if (window.jQuery) {
              jquery = window.jQuery;
            } else if (window.Checkout && window.Checkout.$) {
              jquery = window.Checkout.$;
            }

            if (jquery) {
              jquery('body').append(content);
            }
          };

          var trekkie = window.ShopifyAnalytics.lib = window.trekkie = window.trekkie || [];
          if (trekkie.integrations) {
            return;
          }
          trekkie.methods = [
            'identify',
            'page',
            'ready',
            'track',
            'trackForm',
            'trackLink'
          ];
          trekkie.factory = function(method) {
            return function() {
              var args = Array.prototype.slice.call(arguments);
              args.unshift(method);
              trekkie.push(args);
              return trekkie;
            };
          };
          for (var i = 0; i < trekkie.methods.length; i++) {
            var key = trekkie.methods[i];
            trekkie[key] = trekkie.factory(key);
          }
          trekkie.load = function(config) {
            trekkie.config = config;
            var script = document.createElement('script');
            script.type = 'text/javascript';
            script.onerror = function(e) {
              (new Image()).src = '//v.shopify.com/internal_errors/track?error=trekkie_load';
            };
            script.async = true;
            script.src = 'https://cdn.shopify.com/s/javascripts/tricorder/trekkie.storefront.min.js?v=2017.03.29.1';
            var first = document.getElementsByTagName('script')[0];
            first.parentNode.insertBefore(script, first);
          };
          trekkie.load(
            {"Trekkie":{"appName":"storefront","development":false,"defaultAttributes":{"shopId":11633390,"isMerchantRequest":null,"themeId":173526797,"themeCityHash":7352565428840368555}},"Performance":{"navigationTimingApiMeasurementsEnabled":true,"navigationTimingApiMeasurementsSampleRate":0.1},"Facebook Pixel":{"pixelIds":["1554380854855930"],"agent":"plshopify1.2"},"Pinterest Pixel":{"pixelId":"2616804657892"},"Session Attribution":{}}
          );

          var loaded = false;
          trekkie.ready(function() {
            if (loaded) return;
            loaded = true;

            window.ShopifyAnalytics.lib = window.trekkie;
            

            var originalDocumentWrite = document.write;
            document.write = customDocumentWrite;
            try { window.ShopifyAnalytics.merchantGoogleAnalytics.call(this); } catch(error) {};
            document.write = originalDocumentWrite;

            
        window.ShopifyAnalytics.lib.page(
          null,
          {"pageType":"home"}
        );
      
            
          });

          
      var eventsListenerScript = document.createElement('script');
      eventsListenerScript.async = true;
      eventsListenerScript.src = "//cdn.shopify.com/s/assets/shop_events_listener-9410288c486c406bc38edb97003bb123d375112c2b7e037d65afabae7c905e02.js";
      document.getElementsByTagName('head')[0].appendChild(eventsListenerScript);
    
        })();
      </script>
    
<script id="apple-pay-shop-capabilities" type="application/json">{"shopId":11633390,"countryCode":"US","currencyCode":"USD","merchantCapabilities":["supports3DS"],"merchantId":"gid:\/\/shopify\/Shop\/11633390","merchantName":"Grant Stone ","requiredBillingContactFields":["postalAddress","email"],"requiredShippingContactFields":["postalAddress","email"],"shippingType":"shipping","supportedNetworks":["visa","masterCard","amex","discover"]}</script>
<meta id="in-context-paypal-metadata" data-merchant-id="ZGFYPNVX3NHME" data-environment="production" data-locale="en_US" data-redirect-url="" />
<script src="//cdn.shopify.com/s/assets/storefront/express_buttons-91f573830d9f2834cd19ec6c7a5a5849afb02ae29abcd713bd74bfa0a2bcf711.js" defer="defer" crossorigin="anonymous" integrity="sha256-kfVzgw2fKDTNGexselpYSa+wKuKavNcTvXS/oKK89xE="></script><script>
//<![CDATA[
      window.Shopify = window.Shopify || {};
      window.Shopify.Checkout = window.Shopify.Checkout || {};
      window.Shopify.Checkout.rememberMeHost = "remember-me.shopifycloud.com";
      window.Shopify.Checkout.rememberMeAccessToken = "eHg0N1R2UGI4TmJoeEd1Um5SMmVUaUZpUEVXRkRPQk5GNzl5SC9HRUJxK1BPTm13a2R5cGxDajJjNk1NcnJvSy0tTDZqWVFId1lobXZwZnZRY1FxRGN2dz09--377a83e676f8002a20aa59f22672703676afb6bb";

//]]>
</script>

<link rel="stylesheet" media="all" href="//cdn.shopify.com/s/assets/storefront/additional-checkout-buttons-808913e66bb8ca34c54570ae143ad72de7405d257db279c632b910e1babef726.css" />
  </head>
  <body class="index">

    <div id="shopify-section-header" class="shopify-section header-section">

<div class="header homepage">
  <div class="container content">
    <div class="sixteen columns">
    <div class="four columns logo header-logo alpha">
      <a href="https://www.grantstoneshoes.com" title="Grant Stone ">
        
          <img src="//cdn.shopify.com/s/files/1/1163/3390/files/logo_RGB_fffef7_d850e6ad-e7e7-4229-b0ad-ad6f69352bdf_280x@2x.jpg?v=1493366232" alt="Grant Stone " />
        
      </a>
    </div>

    <div class="twelve nav omega">
      <div class="mobile_hidden mobile_menu_container">
        <ul class="top_menu search_nav">
          
          
            <li>
              <ul class="social_icons">
  

  
    <li class="facebook"><a href="https://facebook.com/grantstoneboot" title="Grant Stone  on Facebook" rel="me" target="_blank"><span class="icon-facebook"></span></a></li>
  

  

  

  

  

  

  

  
    <li class="instagram"><a href="https://www.instagram.com/grantstone" title="Grant Stone  on Instagram" rel="me" target="_blank"><span class="icon-instagram"></span></a></li>
  

  

  

  
    <li class="email"><a href="mailto:info@grantstoneboot.com" title="Email Grant Stone " rel="me" target="_blank"><span class="icon-email"></span></a></li>
  
</ul>
            </li>
          
          
          
          
          
            <li>
              <form class="search" action="/search">
                
                <input type="text" name="q" class="search_box" placeholder="Search..." value="" autocapitalize="off" autocomplete="off" autocorrect="off" />
              </form>
            </li>
          
        </ul>
        <ul class="main menu">
          
            
              <li class="dropdown"><a href="/collections/all" class="sub-menu  ">Collection  <span class="icon-arrow-down"></span></a>
                <ul>
                  
                    
                      <li><a href="/collections/brogues">Bluchers</a></li>
                    
                  
                    
                      <li><a href="/collections/boots">Boots</a></li>
                    
                  
                    
                      <li><a href="/collections/accessories">Accessories</a></li>
                    
                  
                    
                      <li><a href="/products/gift-card">Gift Card</a></li>
                    
                  
                </ul>
              </li>
            
          
            
              <li><a href="/pages/new-gallery" >Shop Gallery</a></li>
            
          
            
              <li><a href="/pages/make" >Make & Components</a></li>
            
          
            
              <li><a href="/pages/shoe-care" >Shoe Care</a></li>
            
          
            
              <li><a href="/pages/about-us" >Our Story</a></li>
            
          
            
              <li><a href="/blogs/journal" >Journal</a></li>
            
          
        </ul>
      </div>
      <ul class="nav_buttons menu">
        <li class="navicon_button">
          <a href="#" class="navicon" title="Menu"><span class="icon-menu"></span><span class="button_label">Menu</span></a>
        </li>
        <li>
          <a href="/cart" class="cart_button " title="Cart"><span class="icon-bag"></span><span class="button_label">Cart</span></a>
        </li>
      </ul>
    </div>
  </div>
</div>
</div>

<div class="toggle_menu nav">
  <ul class="mobile_menu">
    <li>
      <form class="search" action="/search">
        
          <input type="hidden" name="type" value="product" />
        
        <input type="text" name="q" class="search_box" placeholder="Search..." value="" />
      </form>
    </li>
    
      
        <li ><a href="/collections/all" title="Collection " class="toggle"><span>+</span>Collection </a>
          <ul>
            
              
                <li ><a href="/collections/brogues" title="Bluchers">Bluchers</a></li>
              
            
              
                <li ><a href="/collections/boots" title="Boots">Boots</a></li>
              
            
              
                <li ><a href="/collections/accessories" title="Accessories">Accessories</a></li>
              
            
              
                <li ><a href="/products/gift-card" title="Gift Card">Gift Card</a></li>
              
            
          </ul>
        </li>
      
    
      
        <li ><a href="/pages/new-gallery" title="Shop Gallery">Shop Gallery</a></li>
      
    
      
        <li ><a href="/pages/make" title="Make & Components">Make & Components</a></li>
      
    
      
        <li ><a href="/pages/shoe-care" title="Shoe Care">Shoe Care</a></li>
      
    
      
        <li ><a href="/pages/about-us" title="Our Story">Our Story</a></li>
      
    
      
        <li ><a href="/blogs/journal" title="Journal">Journal</a></li>
      
    
    
    
    <li class="currency-container">
      
    </li>
  </ul>
</div>
<div class="fixed_header"></div>

<style>
  .header-logo.logo a {
    max-width: 150px;
    padding-top: 0px;
  }

  ul.top_menu {
    padding-top: 0px;
  }

</style>


</div>

    <div >
        <div class="index-sections">
  <!-- BEGIN content_for_index --><div id="shopify-section-1479351462524" class="shopify-section slideshow-section">
  <section >
    <div  class="flexslider homepage_slider"
          data-slider-id="homepage_slider-1479351462524"
          data-slideshow-animation="fade"
          data-slideshow-speed="10"
          data-slideshow-text-animation="fadeInUp">
      <ul class="slides">
        

          <li  data-block-id="1494319040164">
            <a href="/products/plain-toe-ivory-suede-2">
            
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/files/olof1_1200x.jpg?v=1494319283"
                    alt=""
                    class="lazyload transition-in"
                    sizes="100vw"
                    srcset="//cdn.shopify.com/s/files/1/1163/3390/files/olof1_480x.jpg?v=1494319283 480w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/olof1_768x.jpg?v=1494319283 768w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/olof1_1200x.jpg?v=1494319283 1200w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/olof1_2048x2048.jpg?v=1494319283 2048w"
                     />
            
            </a>
            
              <div class="flex-caption homepage_slider__flex-caption">
                <div class="container text-animation--fadeInUp">
                  <div class="columns  ten offset-by-three  align_center">
                    
                      <h1 class="headline">
                        Classic Silhouettes
                      </h1>
                    
                    
                      <div class="subtitle">
                        <p>Focussing on fit. Made to last.</p>
                      </div>
                    
                    
                  </div>
                </div>
              </div>
            
          </li>
        

          <li  data-block-id="1498093139121">
            <a href="/pages/new-gallery">
            
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/files/shopfeed_1200x.jpg?v=1498093158"
                    alt=""
                    class="lazyload transition-in"
                    sizes="100vw"
                    srcset="//cdn.shopify.com/s/files/1/1163/3390/files/shopfeed_480x.jpg?v=1498093158 480w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/shopfeed_768x.jpg?v=1498093158 768w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/shopfeed_1200x.jpg?v=1498093158 1200w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/shopfeed_2048x2048.jpg?v=1498093158 2048w"
                     />
            
            </a>
            
              <div class="flex-caption homepage_slider__flex-caption">
                <div class="container text-animation--fadeInUp">
                  <div class="columns  ten offset-by-three  align_center">
                    
                      <p class="headline">
                        Shop the Gallery
                      </p>
                    
                    
                      <div class="subtitle">
                        <p>real photos. real shoes. </p>
                      </div>
                    
                    
                  </div>
                </div>
              </div>
            
          </li>
        

          <li  data-block-id="1494453039194">
            <a href="/pages/shoe-care">
            
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/files/2_90868ee2-a6fe-447b-8c89-e1dbba0d15ec_1200x.jpg?v=1495004435"
                    alt=""
                    class="lazyload transition-in"
                    sizes="100vw"
                    srcset="//cdn.shopify.com/s/files/1/1163/3390/files/2_90868ee2-a6fe-447b-8c89-e1dbba0d15ec_480x.jpg?v=1495004435 480w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/2_90868ee2-a6fe-447b-8c89-e1dbba0d15ec_768x.jpg?v=1495004435 768w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/2_90868ee2-a6fe-447b-8c89-e1dbba0d15ec_1200x.jpg?v=1495004435 1200w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/2_90868ee2-a6fe-447b-8c89-e1dbba0d15ec_2048x2048.jpg?v=1495004435 2048w"
                     />
            
            </a>
            
              <div class="flex-caption homepage_slider__flex-caption">
                <div class="container text-animation--fadeInUp">
                  <div class="columns  ten offset-by-three  align_center">
                    
                      <p class="headline">
                        Shoe Care
                      </p>
                    
                    
                      <div class="subtitle">
                        <p>Step by step instructions.</p>
                      </div>
                    
                    
                  </div>
                </div>
              </div>
            
          </li>
        

          <li  data-block-id="1494451843646">
            <a href="/pages/make">
            
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/files/1_ebed9341-31fe-446e-a546-c6d7de946847_1200x.jpg?v=1495004542"
                    alt=""
                    class="lazyload transition-in"
                    sizes="100vw"
                    srcset="//cdn.shopify.com/s/files/1/1163/3390/files/1_ebed9341-31fe-446e-a546-c6d7de946847_480x.jpg?v=1495004542 480w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/1_ebed9341-31fe-446e-a546-c6d7de946847_768x.jpg?v=1495004542 768w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/1_ebed9341-31fe-446e-a546-c6d7de946847_1200x.jpg?v=1495004542 1200w,
                            //cdn.shopify.com/s/files/1/1163/3390/files/1_ebed9341-31fe-446e-a546-c6d7de946847_2048x2048.jpg?v=1495004542 2048w"
                     />
            
            </a>
            
              <div class="flex-caption homepage_slider__flex-caption">
                <div class="container text-animation--fadeInUp">
                  <div class="columns  ten offset-by-three  align_center">
                    
                      <p class="headline">
                        Make &amp; Components
                      </p>
                    
                    
                    
                  </div>
                </div>
              </div>
            
          </li>
        
      </ul>
    </div>
  </section>



</div><div id="shopify-section-1481508718225" class="shopify-section headline-section featured-content-section"><div class="container">
  <div class="sixteen columns">
    <div class="homepage_content section center clearfix">
      

      
        <h2 class="title">
          Discover Grant Stone
        </h2>
        <div class="feature_divider"></div>
      

      <div class="featured_text">
        
          <p>"Making Goodyear-welt shoes is our passion. Sticking to the fundamentals, using superior materials."</p>
        

        
      </div>
    </div>
  </div>
</div>


</div><div id="shopify-section-1481509059475" class="shopify-section featured-collection-section">



<div class="container content">
  <div class="section homepage_content clearfix">
    <div class="sixteen columns">
      
        <h2 class="title">
          <a href="/collections/featured-collection">
            Featured Collection
          </a>
        </h2>
        <div class="feature_divider"></div>
      

      
        
        







<div itemtype="http://schema.org/ItemList" class="products">
  
    
      

        
  <div class="eight columns alpha thumbnail even" itemprop="itemListElement" itemscope itemtype="http://schema.org/Product">


  
  

  <a href="/collections/featured-collection/products/leo-longwing-tan-calf" itemprop="url">
    <div class="relative product_image">
      
     <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/btlw_580x@2x.jpg?v=1490055599"
           alt="Longwing British Tan Calf"
           class="lazyload transition-in primary"
             />

     


      <div class="quick_shop_container">
        
          <span data-fancybox-href="#product-4207976833" class="quick_shop action_button" data-gallery="product-4207976833-gallery">
            Quick Shop
          </span>
        
      </div>
    </div>

    <div class="info">
      <span class="title" itemprop="name">Longwing British Tan Calf</span>
      
      

      
        <span class="price " itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <meta itemprop="price" content="350.00" />
          <meta itemprop="priceCurrency" content="USD" />
          <meta itemprop="seller" content="Grant Stone " />
          <link itemprop="availability" href="http://schema.org/InStock">
          <meta itemprop="itemCondition" content="New" />

          
            
              
                <span class="money">$350.00</span>
              
          
          
        </span>
      
    </div>
    

    
    
    
  </a>
  
</div>


  

  <div id="product-4207976833" class="modal quick-shop-modal product-4207976833">
    <div class="container section" style="width: inherit">
      <div class="eight columns modal_image flex-active-slide">
        
        <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/btlw_580x@2x.jpg?v=1490055599"
              class="lazyload transition-in"
              alt="Longwing British Tan Calf" />
      </div>
      <div class="six columns">
        <h3>Longwing British Tan Calf</h3>
        
        

        

        
          <p class="modal_price">
            <span class="sold_out"></span>
            <span class="">
              <span class="current_price ">
                
                  <span class="money">$350.00</span>
                
              </span>
            </span>
            <span class="was_price">
              
            </span>
          </p>

            
  <div class="notify_form notify-form-4207976833" id="notify-form-4207976833" style="display:none">
    <p class="message"></p>
    <form method="post" action="https://grantstoneshoes.com/contact#contact_form" id="contact_form" class="contact-form" accept-charset="UTF-8"><input type="hidden" value="contact" name="form_type" /><input type="hidden" name="utf8" value="✓" />
      
        <p>
          <label for="contact[email]">Notify me when this product is available:</label>
          
          
            <input required type="email" class="notify_email" name="contact[email]" id="contact[email]" placeholder="Enter your email address..." value="" />
          
          
          <input type="hidden" name="challenge" value="false" />
          <input type="hidden" name="contact[body]" class="notify_form_message" data-body="Please notify me when Longwing British Tan Calf becomes available - https://www.grantstoneshoes.com/" value="Please notify me when Longwing British Tan Calf becomes available - https://www.grantstoneshoes.com/" />
          <input class="action_button" type="submit" value="Send" style="margin-bottom:0px" />    
        </p>
      
    </form>
  </div>

        

        
          
            
              <p>One of our favorite combination. A british tan calf upper on a antique double bend...</p>
            
          
          <p>
            <a href="/collections/featured-collection/products/leo-longwing-tan-calf" class="view_product_info" title="Longwing British Tan Calf">View full product details &raquo;</a>
          </p>
          <hr />
        

        
          
  

  <form action="/cart/add"
      method="post"
      class="clearfix product_form init product_form_options"
      id="product-form-4207976833"
      data-money-format="${{amount}}"
      data-shop-currency="USD"
      data-select-id="product-select-42079768331481509059475"
      data-enable-state="false"
      data-product="{&quot;id&quot;:4207976833,&quot;title&quot;:&quot;Longwing British Tan Calf&quot;,&quot;handle&quot;:&quot;leo-longwing-tan-calf&quot;,&quot;description&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\n\u003cp id=\&quot;yui_3_17_2_5_1455650044364_3139\&quot;\u003eOne of our favorite combination. A british tan calf upper on a antique double bend leather sole. A very versatile colorway which can be worn for business during the week and denim on the weekends. \u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAnnonay French Calf \u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;,&quot;published_at&quot;:&quot;2016-02-12T00:14:00-05:00&quot;,&quot;created_at&quot;:&quot;2016-02-16T14:32:43-05:00&quot;,&quot;vendor&quot;:&quot;Grant Stone&quot;,&quot;type&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;price&quot;:35000,&quot;price_min&quot;:35000,&quot;price_max&quot;:35000,&quot;available&quot;:true,&quot;price_varies&quot;:false,&quot;compare_at_price&quot;:null,&quot;compare_at_price_min&quot;:0,&quot;compare_at_price_max&quot;:0,&quot;compare_at_price_varies&quot;:false,&quot;variants&quot;:[{&quot;id&quot;:12074887617,&quot;title&quot;:&quot;7D&quot;,&quot;option1&quot;:&quot;7D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-7&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 7D&quot;,&quot;public_title&quot;:&quot;7D&quot;,&quot;options&quot;:[&quot;7D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:1,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555201,&quot;title&quot;:&quot;7.5D&quot;,&quot;option1&quot;:&quot;7.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-7.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 7.5D&quot;,&quot;public_title&quot;:&quot;7.5D&quot;,&quot;options&quot;:[&quot;7.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555265,&quot;title&quot;:&quot;8D&quot;,&quot;option1&quot;:&quot;8D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-8&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 8D&quot;,&quot;public_title&quot;:&quot;8D&quot;,&quot;options&quot;:[&quot;8D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:1,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555329,&quot;title&quot;:&quot;8.5D&quot;,&quot;option1&quot;:&quot;8.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-8.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 8.5D&quot;,&quot;public_title&quot;:&quot;8.5D&quot;,&quot;options&quot;:[&quot;8.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555393,&quot;title&quot;:&quot;9D&quot;,&quot;option1&quot;:&quot;9D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-9&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 9D&quot;,&quot;public_title&quot;:&quot;9D&quot;,&quot;options&quot;:[&quot;9D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:3,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555457,&quot;title&quot;:&quot;9.5D&quot;,&quot;option1&quot;:&quot;9.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-9.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 9.5D&quot;,&quot;public_title&quot;:&quot;9.5D&quot;,&quot;options&quot;:[&quot;9.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:7,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555521,&quot;title&quot;:&quot;10D&quot;,&quot;option1&quot;:&quot;10D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-10&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 10D&quot;,&quot;public_title&quot;:&quot;10D&quot;,&quot;options&quot;:[&quot;10D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:11,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555585,&quot;title&quot;:&quot;10.5D&quot;,&quot;option1&quot;:&quot;10.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-10.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 10.5D&quot;,&quot;public_title&quot;:&quot;10.5D&quot;,&quot;options&quot;:[&quot;10.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:13,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555649,&quot;title&quot;:&quot;11D&quot;,&quot;option1&quot;:&quot;11D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-11&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 11D&quot;,&quot;public_title&quot;:&quot;11D&quot;,&quot;options&quot;:[&quot;11D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:4,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555713,&quot;title&quot;:&quot;11.5D&quot;,&quot;option1&quot;:&quot;11.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-11.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 11.5D&quot;,&quot;public_title&quot;:&quot;11.5D&quot;,&quot;options&quot;:[&quot;11.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555777,&quot;title&quot;:&quot;12D&quot;,&quot;option1&quot;:&quot;12D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-12&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 12D&quot;,&quot;public_title&quot;:&quot;12D&quot;,&quot;options&quot;:[&quot;12D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333555841,&quot;title&quot;:&quot;13D&quot;,&quot;option1&quot;:&quot;13D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42201-13&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing British Tan Calf - 13D&quot;,&quot;public_title&quot;:&quot;13D&quot;,&quot;options&quot;:[&quot;13D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:4,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;}],&quot;images&quot;:[&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/btlw.jpg?v=1490055599&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-13.jpg?v=1490055599&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-23.jpg?v=1490055599&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2015-10-04_21.52.39.jpg?v=1490055599&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-9_ba0f1c71-18bb-44e0-9dcb-3162e1578f4b.jpg?v=1490055599&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2015-10-19_03.41.02.jpg?v=1490055599&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2016-05-06_10.40.54-1.jpg?v=1490055599&quot;],&quot;featured_image&quot;:&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/btlw.jpg?v=1490055599&quot;,&quot;options&quot;:[&quot;Size&quot;],&quot;content&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\n\u003cp id=\&quot;yui_3_17_2_5_1455650044364_3139\&quot;\u003eOne of our favorite combination. A british tan calf upper on a antique double bend leather sole. A very versatile colorway which can be worn for business during the week and denim on the weekends. \u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAnnonay French Calf \u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;}"
      data-product-id="4207976833">

    


    
      <div class="select">
        <label>Size</label>
        <select id="product-select-42079768331481509059475" name="id">
          
            <option selected="selected" value="12074887617" data-sku="42201-7">7D</option>
          
            <option  value="12333555201" data-sku="42201-7.5">7.5D</option>
          
            <option  value="12333555265" data-sku="42201-8">8D</option>
          
            <option  value="12333555329" data-sku="42201-8.5">8.5D</option>
          
            <option  value="12333555393" data-sku="42201-9">9D</option>
          
            <option  value="12333555457" data-sku="42201-9.5">9.5D</option>
          
            <option  value="12333555521" data-sku="42201-10">10D</option>
          
            <option  value="12333555585" data-sku="42201-10.5">10.5D</option>
          
            <option  value="12333555649" data-sku="42201-11">11D</option>
          
            <option  value="12333555713" data-sku="42201-11.5">11.5D</option>
          
            <option  value="12333555777" data-sku="42201-12">12D</option>
          
            <option  value="12333555841" data-sku="42201-13">13D</option>
          
        </select>
      </div>
    

    

    

    
      <div class="left">
        <label for="quantity">Quantity</label>
        <input type="number" min="1" size="2" class="quantity" name="quantity" id="quantity" value="1" max="1" />
      </div>
    
    <div class="purchase clearfix inline_purchase">
      

      
      <button type="submit" name="add" class="action_button add_to_cart" data-label="Add to Cart"><span class="text">Add to Cart</span></button>
      <div class="continue_shopping">
        <a href="javascript:void(0);" class="close">Continue Shopping</a> or <a href="/cart">View Cart</a>
      </div>
    </div>
  </form>


        

        
      </div>
    </div>
  </div>



        
          
        
      
    
  
    
      

        
  <div class="eight columns omega thumbnail odd" itemprop="itemListElement" itemscope itemtype="http://schema.org/Product">


  
  

  <a href="/collections/featured-collection/products/leo-longwing-crimson" itemprop="url">
    <div class="relative product_image">
      
     <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/crimlw_580x@2x.jpg?v=1490055709"
           alt="Longwing Crimson Chromexcel"
           class="lazyload transition-in primary"
             />

     


      <div class="quick_shop_container">
        
          <span data-fancybox-href="#product-4207744001" class="quick_shop action_button" data-gallery="product-4207744001-gallery">
            Quick Shop
          </span>
        
      </div>
    </div>

    <div class="info">
      <span class="title" itemprop="name">Longwing Crimson Chromexcel</span>
      
      

      
        <span class="price " itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <meta itemprop="price" content="350.00" />
          <meta itemprop="priceCurrency" content="USD" />
          <meta itemprop="seller" content="Grant Stone " />
          <link itemprop="availability" href="http://schema.org/InStock">
          <meta itemprop="itemCondition" content="New" />

          
            
              
                <span class="money">$350.00</span>
              
          
          
        </span>
      
    </div>
    

    
    
    
  </a>
  
</div>


  

  <div id="product-4207744001" class="modal quick-shop-modal product-4207744001">
    <div class="container section" style="width: inherit">
      <div class="eight columns modal_image flex-active-slide">
        
        <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/crimlw_580x@2x.jpg?v=1490055709"
              class="lazyload transition-in"
              alt="Longwing Crimson Chromexcel" />
      </div>
      <div class="six columns">
        <h3>Longwing Crimson Chromexcel</h3>
        
        

        

        
          <p class="modal_price">
            <span class="sold_out"></span>
            <span class="">
              <span class="current_price ">
                
                  <span class="money">$350.00</span>
                
              </span>
            </span>
            <span class="was_price">
              
            </span>
          </p>

            
  <div class="notify_form notify-form-4207744001" id="notify-form-4207744001" style="display:none">
    <p class="message"></p>
    <form method="post" action="https://grantstoneshoes.com/contact#contact_form" id="contact_form" class="contact-form" accept-charset="UTF-8"><input type="hidden" value="contact" name="form_type" /><input type="hidden" name="utf8" value="✓" />
      
        <p>
          <label for="contact[email]">Notify me when this product is available:</label>
          
          
            <input required type="email" class="notify_email" name="contact[email]" id="contact[email]" placeholder="Enter your email address..." value="" />
          
          
          <input type="hidden" name="challenge" value="false" />
          <input type="hidden" name="contact[body]" class="notify_form_message" data-body="Please notify me when Longwing Crimson Chromexcel becomes available - https://www.grantstoneshoes.com/" value="Please notify me when Longwing Crimson Chromexcel becomes available - https://www.grantstoneshoes.com/" />
          <input class="action_button" type="submit" value="Send" style="margin-bottom:0px" />    
        </p>
      
    </form>
  </div>

        

        
          
            
              <p>We developed a natural edge finish to accent the crimson upper giving a casual feel. This is a...</p>
            
          
          <p>
            <a href="/collections/featured-collection/products/leo-longwing-crimson" class="view_product_info" title="Longwing Crimson Chromexcel">View full product details &raquo;</a>
          </p>
          <hr />
        

        
          
  

  <form action="/cart/add"
      method="post"
      class="clearfix product_form init product_form_options"
      id="product-form-4207744001"
      data-money-format="${{amount}}"
      data-shop-currency="USD"
      data-select-id="product-select-42077440011481509059475"
      data-enable-state="false"
      data-product="{&quot;id&quot;:4207744001,&quot;title&quot;:&quot;Longwing Crimson Chromexcel&quot;,&quot;handle&quot;:&quot;leo-longwing-crimson&quot;,&quot;description&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\n\u003cp id=\&quot;yui_3_17_2_3_1455650044364_2998\&quot;\u003eWe developed a natural edge finish to accent the crimson upper giving a casual feel. This is a \&quot;hot stuffed\&quot; leather which ages well due to the fat liqueurs and oils that are infused into the leather during the tanning process.  \u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAniline pull-up cow upper tanned by Horween\u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener noreferrer\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;,&quot;published_at&quot;:&quot;2016-02-12T00:14:00-05:00&quot;,&quot;created_at&quot;:&quot;2016-02-16T14:15:36-05:00&quot;,&quot;vendor&quot;:&quot;Grant Stone&quot;,&quot;type&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;price&quot;:35000,&quot;price_min&quot;:35000,&quot;price_max&quot;:35000,&quot;available&quot;:true,&quot;price_varies&quot;:false,&quot;compare_at_price&quot;:null,&quot;compare_at_price_min&quot;:0,&quot;compare_at_price_max&quot;:0,&quot;compare_at_price_varies&quot;:false,&quot;variants&quot;:[{&quot;id&quot;:12073692289,&quot;title&quot;:&quot;7D&quot;,&quot;option1&quot;:&quot;7D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-7&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 7D&quot;,&quot;public_title&quot;:&quot;7D&quot;,&quot;options&quot;:[&quot;7D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333447681,&quot;title&quot;:&quot;7.5D&quot;,&quot;option1&quot;:&quot;7.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-7.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 7.5D&quot;,&quot;public_title&quot;:&quot;7.5D&quot;,&quot;options&quot;:[&quot;7.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333447745,&quot;title&quot;:&quot;8D&quot;,&quot;option1&quot;:&quot;8D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-8&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 8D&quot;,&quot;public_title&quot;:&quot;8D&quot;,&quot;options&quot;:[&quot;8D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:3,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333447809,&quot;title&quot;:&quot;8.5D&quot;,&quot;option1&quot;:&quot;8.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-8.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 8.5D&quot;,&quot;public_title&quot;:&quot;8.5D&quot;,&quot;options&quot;:[&quot;8.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:1,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333447873,&quot;title&quot;:&quot;9D&quot;,&quot;option1&quot;:&quot;9D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-9&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 9D&quot;,&quot;public_title&quot;:&quot;9D&quot;,&quot;options&quot;:[&quot;9D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:4,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333447937,&quot;title&quot;:&quot;9.5D&quot;,&quot;option1&quot;:&quot;9.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-9.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 9.5D&quot;,&quot;public_title&quot;:&quot;9.5D&quot;,&quot;options&quot;:[&quot;9.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:6,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333448001,&quot;title&quot;:&quot;10D&quot;,&quot;option1&quot;:&quot;10D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-10&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 10D&quot;,&quot;public_title&quot;:&quot;10D&quot;,&quot;options&quot;:[&quot;10D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:12,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333448065,&quot;title&quot;:&quot;10.5D&quot;,&quot;option1&quot;:&quot;10.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-10.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 10.5D&quot;,&quot;public_title&quot;:&quot;10.5D&quot;,&quot;options&quot;:[&quot;10.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:13,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333448129,&quot;title&quot;:&quot;11D&quot;,&quot;option1&quot;:&quot;11D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-11&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 11D&quot;,&quot;public_title&quot;:&quot;11D&quot;,&quot;options&quot;:[&quot;11D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:8,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333448193,&quot;title&quot;:&quot;11.5D&quot;,&quot;option1&quot;:&quot;11.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-11.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 11.5D&quot;,&quot;public_title&quot;:&quot;11.5D&quot;,&quot;options&quot;:[&quot;11.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:1,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333448257,&quot;title&quot;:&quot;12D&quot;,&quot;option1&quot;:&quot;12D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-12&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 12D&quot;,&quot;public_title&quot;:&quot;12D&quot;,&quot;options&quot;:[&quot;12D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:3,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333448321,&quot;title&quot;:&quot;13D&quot;,&quot;option1&quot;:&quot;13D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42204-13&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Crimson Chromexcel - 13D&quot;,&quot;public_title&quot;:&quot;13D&quot;,&quot;options&quot;:[&quot;13D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:3,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;}],&quot;images&quot;:[&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/crimlw.jpg?v=1490055709&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-10.jpg?v=1490055709&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-18.jpg?v=1490055709&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/MB3Sa.jpeg?v=1490055709&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-9_f498ce12-dfe7-4a4b-986d-197b28722e67.jpg?v=1490055709&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2015-10-19_04.42.39.jpg?v=1490055709&quot;],&quot;featured_image&quot;:&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/crimlw.jpg?v=1490055709&quot;,&quot;options&quot;:[&quot;Size&quot;],&quot;content&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\n\u003cp id=\&quot;yui_3_17_2_3_1455650044364_2998\&quot;\u003eWe developed a natural edge finish to accent the crimson upper giving a casual feel. This is a \&quot;hot stuffed\&quot; leather which ages well due to the fat liqueurs and oils that are infused into the leather during the tanning process.  \u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAniline pull-up cow upper tanned by Horween\u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener noreferrer\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;}"
      data-product-id="4207744001">

    


    
      <div class="select">
        <label>Size</label>
        <select id="product-select-42077440011481509059475" name="id">
          
            <option selected="selected" value="12073692289" data-sku="42204-7">7D</option>
          
            <option  value="12333447681" data-sku="42204-7.5">7.5D</option>
          
            <option  value="12333447745" data-sku="42204-8">8D</option>
          
            <option  value="12333447809" data-sku="42204-8.5">8.5D</option>
          
            <option  value="12333447873" data-sku="42204-9">9D</option>
          
            <option  value="12333447937" data-sku="42204-9.5">9.5D</option>
          
            <option  value="12333448001" data-sku="42204-10">10D</option>
          
            <option  value="12333448065" data-sku="42204-10.5">10.5D</option>
          
            <option  value="12333448129" data-sku="42204-11">11D</option>
          
            <option  value="12333448193" data-sku="42204-11.5">11.5D</option>
          
            <option  value="12333448257" data-sku="42204-12">12D</option>
          
            <option  value="12333448321" data-sku="42204-13">13D</option>
          
        </select>
      </div>
    

    

    

    
      <div class="left">
        <label for="quantity">Quantity</label>
        <input type="number" min="1" size="2" class="quantity" name="quantity" id="quantity" value="1" max="2" />
      </div>
    
    <div class="purchase clearfix inline_purchase">
      

      
      <button type="submit" name="add" class="action_button add_to_cart" data-label="Add to Cart"><span class="text">Add to Cart</span></button>
      <div class="continue_shopping">
        <a href="javascript:void(0);" class="close">Continue Shopping</a> or <a href="/cart">View Cart</a>
      </div>
    </div>
  </form>


        

        
      </div>
    </div>
  </div>



        
          
    <br class="clear product_clear" />

        
      
    
  
    
      

        
  <div class="eight columns alpha thumbnail even" itemprop="itemListElement" itemscope itemtype="http://schema.org/Product">


  
  

  <a href="/collections/featured-collection/products/leo-longwing-dune" itemprop="url">
    <div class="relative product_image">
      
     <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/dunelw_580x@2x.jpg?v=1490055840"
           alt="Longwing Dune Chromexcel"
           class="lazyload transition-in primary"
             />

     


      <div class="quick_shop_container">
        
          <span data-fancybox-href="#product-4164260097" class="quick_shop action_button" data-gallery="product-4164260097-gallery">
            Quick Shop
          </span>
        
      </div>
    </div>

    <div class="info">
      <span class="title" itemprop="name">Longwing Dune Chromexcel</span>
      
      

      
        <span class="price " itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <meta itemprop="price" content="350.00" />
          <meta itemprop="priceCurrency" content="USD" />
          <meta itemprop="seller" content="Grant Stone " />
          <link itemprop="availability" href="http://schema.org/InStock">
          <meta itemprop="itemCondition" content="New" />

          
            
              
                <span class="money">$350.00</span>
              
          
          
        </span>
      
    </div>
    

    
    
    
  </a>
  
</div>


  

  <div id="product-4164260097" class="modal quick-shop-modal product-4164260097">
    <div class="container section" style="width: inherit">
      <div class="eight columns modal_image flex-active-slide">
        
        <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/dunelw_580x@2x.jpg?v=1490055840"
              class="lazyload transition-in"
              alt="Longwing Dune Chromexcel" />
      </div>
      <div class="six columns">
        <h3>Longwing Dune Chromexcel</h3>
        
        

        

        
          <p class="modal_price">
            <span class="sold_out"></span>
            <span class="">
              <span class="current_price ">
                
                  <span class="money">$350.00</span>
                
              </span>
            </span>
            <span class="was_price">
              
            </span>
          </p>

            
  <div class="notify_form notify-form-4164260097" id="notify-form-4164260097" style="display:none">
    <p class="message"></p>
    <form method="post" action="https://grantstoneshoes.com/contact#contact_form" id="contact_form" class="contact-form" accept-charset="UTF-8"><input type="hidden" value="contact" name="form_type" /><input type="hidden" name="utf8" value="✓" />
      
        <p>
          <label for="contact[email]">Notify me when this product is available:</label>
          
          
            <input required type="email" class="notify_email" name="contact[email]" id="contact[email]" placeholder="Enter your email address..." value="" />
          
          
          <input type="hidden" name="challenge" value="false" />
          <input type="hidden" name="contact[body]" class="notify_form_message" data-body="Please notify me when Longwing Dune Chromexcel becomes available - https://www.grantstoneshoes.com/" value="Please notify me when Longwing Dune Chromexcel becomes available - https://www.grantstoneshoes.com/" />
          <input class="action_button" type="submit" value="Send" style="margin-bottom:0px" />    
        </p>
      
    </form>
  </div>

        

        
          
            
              <p>This is one of our favorite colors. The leather's base color is a light oatmeal....</p>
            
          
          <p>
            <a href="/collections/featured-collection/products/leo-longwing-dune" class="view_product_info" title="Longwing Dune Chromexcel">View full product details &raquo;</a>
          </p>
          <hr />
        

        
          
  

  <form action="/cart/add"
      method="post"
      class="clearfix product_form init product_form_options"
      id="product-form-4164260097"
      data-money-format="${{amount}}"
      data-shop-currency="USD"
      data-select-id="product-select-41642600971481509059475"
      data-enable-state="false"
      data-product="{&quot;id&quot;:4164260097,&quot;title&quot;:&quot;Longwing Dune Chromexcel&quot;,&quot;handle&quot;:&quot;leo-longwing-dune&quot;,&quot;description&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\n\u003cp id=\&quot;yui_3_17_2_6_1455254148577_3438\&quot;\u003eThis is one of our favorite colors. The leather&#39;s base color is a light oatmeal. We add a couple layers of natural and brown shoe creams to create a transparent finish with highs and lows that can hold a shine. This is a \&quot;hot stuffed\&quot; leather which ages well due to the fat liqueurs and oils that are infused into the leather during the tanning process.\u003c\/p\u003e\n\u003cp\u003ePlease note this color can be a darker hue in real life settings.\u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAniline pull-up cow upper tanned by Horween\u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener noreferrer\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;,&quot;published_at&quot;:&quot;2016-02-12T00:14:00-05:00&quot;,&quot;created_at&quot;:&quot;2016-02-12T00:31:44-05:00&quot;,&quot;vendor&quot;:&quot;Grant Stone&quot;,&quot;type&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;price&quot;:35000,&quot;price_min&quot;:35000,&quot;price_max&quot;:35000,&quot;available&quot;:true,&quot;price_varies&quot;:false,&quot;compare_at_price&quot;:null,&quot;compare_at_price_min&quot;:0,&quot;compare_at_price_max&quot;:0,&quot;compare_at_price_varies&quot;:false,&quot;variants&quot;:[{&quot;id&quot;:11983755841,&quot;title&quot;:&quot;7D&quot;,&quot;option1&quot;:&quot;7D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-7&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 7D&quot;,&quot;public_title&quot;:&quot;7D&quot;,&quot;options&quot;:[&quot;7D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496193,&quot;title&quot;:&quot;7.5D&quot;,&quot;option1&quot;:&quot;7.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-7.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 7.5D&quot;,&quot;public_title&quot;:&quot;7.5D&quot;,&quot;options&quot;:[&quot;7.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496257,&quot;title&quot;:&quot;8D&quot;,&quot;option1&quot;:&quot;8D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-8&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 8D&quot;,&quot;public_title&quot;:&quot;8D&quot;,&quot;options&quot;:[&quot;8D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496321,&quot;title&quot;:&quot;8.5D&quot;,&quot;option1&quot;:&quot;8.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-8.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 8.5D&quot;,&quot;public_title&quot;:&quot;8.5D&quot;,&quot;options&quot;:[&quot;8.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496385,&quot;title&quot;:&quot;9D&quot;,&quot;option1&quot;:&quot;9D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-9&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 9D&quot;,&quot;public_title&quot;:&quot;9D&quot;,&quot;options&quot;:[&quot;9D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:7,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496449,&quot;title&quot;:&quot;9.5D&quot;,&quot;option1&quot;:&quot;9.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-9.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 9.5D&quot;,&quot;public_title&quot;:&quot;9.5D&quot;,&quot;options&quot;:[&quot;9.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:9,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496513,&quot;title&quot;:&quot;10D&quot;,&quot;option1&quot;:&quot;10D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-10&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 10D&quot;,&quot;public_title&quot;:&quot;10D&quot;,&quot;options&quot;:[&quot;10D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:11,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496577,&quot;title&quot;:&quot;10.5D&quot;,&quot;option1&quot;:&quot;10.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-10.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 10.5D&quot;,&quot;public_title&quot;:&quot;10.5D&quot;,&quot;options&quot;:[&quot;10.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:11,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496641,&quot;title&quot;:&quot;11D&quot;,&quot;option1&quot;:&quot;11D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-11&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 11D&quot;,&quot;public_title&quot;:&quot;11D&quot;,&quot;options&quot;:[&quot;11D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:8,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496705,&quot;title&quot;:&quot;11.5D&quot;,&quot;option1&quot;:&quot;11.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-11.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 11.5D&quot;,&quot;public_title&quot;:&quot;11.5D&quot;,&quot;options&quot;:[&quot;11.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496769,&quot;title&quot;:&quot;12D&quot;,&quot;option1&quot;:&quot;12D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-12&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 12D&quot;,&quot;public_title&quot;:&quot;12D&quot;,&quot;options&quot;:[&quot;12D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:6,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333496833,&quot;title&quot;:&quot;13D&quot;,&quot;option1&quot;:&quot;13D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42203-13&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Dune Chromexcel - 13D&quot;,&quot;public_title&quot;:&quot;13D&quot;,&quot;options&quot;:[&quot;13D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:4,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;}],&quot;images&quot;:[&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/dunelw.jpg?v=1490055840&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-15.jpg?v=1490055840&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-19.jpg?v=1490055840&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/Wid82.jpeg?v=1490055840&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-9_24ce1d49-fe63-4921-b53b-eeb2f043a87f.jpg?v=1490055840&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2015-10-19_04.38.31.jpg?v=1490055840&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/IMG_5504_copy.JPG?v=1490055840&quot;],&quot;featured_image&quot;:&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/dunelw.jpg?v=1490055840&quot;,&quot;options&quot;:[&quot;Size&quot;],&quot;content&quot;:&quot;\u003cmeta charset=\&quot;utf-8\&quot;\u003e\u003cmeta charset=\&quot;utf-8\&quot;\u003e\n\u003cp id=\&quot;yui_3_17_2_6_1455254148577_3438\&quot;\u003eThis is one of our favorite colors. The leather&#39;s base color is a light oatmeal. We add a couple layers of natural and brown shoe creams to create a transparent finish with highs and lows that can hold a shine. This is a \&quot;hot stuffed\&quot; leather which ages well due to the fat liqueurs and oils that are infused into the leather during the tanning process.\u003c\/p\u003e\n\u003cp\u003ePlease note this color can be a darker hue in real life settings.\u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAniline pull-up cow upper tanned by Horween\u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener noreferrer\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;}"
      data-product-id="4164260097">

    


    
      <div class="select">
        <label>Size</label>
        <select id="product-select-41642600971481509059475" name="id">
          
            <option selected="selected" value="11983755841" data-sku="42203-7">7D</option>
          
            <option  value="12333496193" data-sku="42203-7.5">7.5D</option>
          
            <option  value="12333496257" data-sku="42203-8">8D</option>
          
            <option  value="12333496321" data-sku="42203-8.5">8.5D</option>
          
            <option  value="12333496385" data-sku="42203-9">9D</option>
          
            <option  value="12333496449" data-sku="42203-9.5">9.5D</option>
          
            <option  value="12333496513" data-sku="42203-10">10D</option>
          
            <option  value="12333496577" data-sku="42203-10.5">10.5D</option>
          
            <option  value="12333496641" data-sku="42203-11">11D</option>
          
            <option  value="12333496705" data-sku="42203-11.5">11.5D</option>
          
            <option  value="12333496769" data-sku="42203-12">12D</option>
          
            <option  value="12333496833" data-sku="42203-13">13D</option>
          
        </select>
      </div>
    

    

    

    
      <div class="left">
        <label for="quantity">Quantity</label>
        <input type="number" min="1" size="2" class="quantity" name="quantity" id="quantity" value="1" max="2" />
      </div>
    
    <div class="purchase clearfix inline_purchase">
      

      
      <button type="submit" name="add" class="action_button add_to_cart" data-label="Add to Cart"><span class="text">Add to Cart</span></button>
      <div class="continue_shopping">
        <a href="javascript:void(0);" class="close">Continue Shopping</a> or <a href="/cart">View Cart</a>
      </div>
    </div>
  </form>


        

        
      </div>
    </div>
  </div>



        
          
        
      
    
  
    
      

        
  <div class="eight columns omega thumbnail odd" itemprop="itemListElement" itemscope itemtype="http://schema.org/Product">


  
  

  <a href="/collections/featured-collection/products/leo-longwing" itemprop="url">
    <div class="relative product_image">
      
     <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/blackantqlw_580x@2x.jpg?v=1490055416"
           alt="Longwing Black French Calf- Antique Edge Stain"
           class="lazyload transition-in primary"
             />

     


      <div class="quick_shop_container">
        
          <span data-fancybox-href="#product-4164212481" class="quick_shop action_button" data-gallery="product-4164212481-gallery">
            Quick Shop
          </span>
        
      </div>
    </div>

    <div class="info">
      <span class="title" itemprop="name">Longwing Black French Calf- Antique Edge Stain</span>
      
      

      
        <span class="price " itemprop="offers" itemscope itemtype="http://schema.org/Offer">
          <meta itemprop="price" content="350.00" />
          <meta itemprop="priceCurrency" content="USD" />
          <meta itemprop="seller" content="Grant Stone " />
          <link itemprop="availability" href="http://schema.org/InStock">
          <meta itemprop="itemCondition" content="New" />

          
            
              
                <span class="money">$350.00</span>
              
          
          
        </span>
      
    </div>
    

    
    
    
  </a>
  
</div>


  

  <div id="product-4164212481" class="modal quick-shop-modal product-4164212481">
    <div class="container section" style="width: inherit">
      <div class="eight columns modal_image flex-active-slide">
        
        <img  src="//cdn.shopify.com/s/files/1/1163/3390/products/blackantqlw_580x@2x.jpg?v=1490055416"
              class="lazyload transition-in"
              alt="Longwing Black French Calf- Antique Edge Stain" />
      </div>
      <div class="six columns">
        <h3>Longwing Black French Calf- Antique Edge Stain</h3>
        
        

        

        
          <p class="modal_price">
            <span class="sold_out"></span>
            <span class="">
              <span class="current_price ">
                
                  <span class="money">$350.00</span>
                
              </span>
            </span>
            <span class="was_price">
              
            </span>
          </p>

            
  <div class="notify_form notify-form-4164212481" id="notify-form-4164212481" style="display:none">
    <p class="message"></p>
    <form method="post" action="https://grantstoneshoes.com/contact#contact_form" id="contact_form" class="contact-form" accept-charset="UTF-8"><input type="hidden" value="contact" name="form_type" /><input type="hidden" name="utf8" value="✓" />
      
        <p>
          <label for="contact[email]">Notify me when this product is available:</label>
          
          
            <input required type="email" class="notify_email" name="contact[email]" id="contact[email]" placeholder="Enter your email address..." value="" />
          
          
          <input type="hidden" name="challenge" value="false" />
          <input type="hidden" name="contact[body]" class="notify_form_message" data-body="Please notify me when Longwing Black French Calf- Antique Edge Stain becomes available - https://www.grantstoneshoes.com/" value="Please notify me when Longwing Black French Calf- Antique Edge Stain becomes available - https://www.grantstoneshoes.com/" />
          <input class="action_button" type="submit" value="Send" style="margin-bottom:0px" />    
        </p>
      
    </form>
  </div>

        

        
          
            
              <p>The Longwing sole edge is hand-stained highlighting the various grain structure in each layer. We...</p>
            
          
          <p>
            <a href="/collections/featured-collection/products/leo-longwing" class="view_product_info" title="Longwing Black French Calf- Antique Edge Stain">View full product details &raquo;</a>
          </p>
          <hr />
        

        
          
  

  <form action="/cart/add"
      method="post"
      class="clearfix product_form init product_form_options"
      id="product-form-4164212481"
      data-money-format="${{amount}}"
      data-shop-currency="USD"
      data-select-id="product-select-41642124811481509059475"
      data-enable-state="false"
      data-product="{&quot;id&quot;:4164212481,&quot;title&quot;:&quot;Longwing Black French Calf- Antique Edge Stain&quot;,&quot;handle&quot;:&quot;leo-longwing&quot;,&quot;description&quot;:&quot;\u003cp\u003eThe Longwing sole edge is hand-stained highlighting the various grain structure in each layer. We feel this antiquing measure frames the black calf upper. A subtle contrast for the dress\/casual look.\u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAnnonay French Calf\u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener noreferrer\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;,&quot;published_at&quot;:&quot;2016-02-12T00:14:00-05:00&quot;,&quot;created_at&quot;:&quot;2016-02-12T00:26:22-05:00&quot;,&quot;vendor&quot;:&quot;Grant Stone &quot;,&quot;type&quot;:&quot;&quot;,&quot;tags&quot;:[],&quot;price&quot;:35000,&quot;price_min&quot;:35000,&quot;price_max&quot;:35000,&quot;available&quot;:true,&quot;price_varies&quot;:false,&quot;compare_at_price&quot;:null,&quot;compare_at_price_min&quot;:0,&quot;compare_at_price_max&quot;:0,&quot;compare_at_price_varies&quot;:false,&quot;variants&quot;:[{&quot;id&quot;:11983612993,&quot;title&quot;:&quot;7D&quot;,&quot;option1&quot;:&quot;7D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-7&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 7D&quot;,&quot;public_title&quot;:&quot;7D&quot;,&quot;options&quot;:[&quot;7D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333106625,&quot;title&quot;:&quot;7.5D&quot;,&quot;option1&quot;:&quot;7.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-7.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 7.5D&quot;,&quot;public_title&quot;:&quot;7.5D&quot;,&quot;options&quot;:[&quot;7.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:2,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333106689,&quot;title&quot;:&quot;8D&quot;,&quot;option1&quot;:&quot;8D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-8&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 8D&quot;,&quot;public_title&quot;:&quot;8D&quot;,&quot;options&quot;:[&quot;8D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:4,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333106753,&quot;title&quot;:&quot;8.5D&quot;,&quot;option1&quot;:&quot;8.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-8.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 8.5D&quot;,&quot;public_title&quot;:&quot;8.5D&quot;,&quot;options&quot;:[&quot;8.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:1,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333106817,&quot;title&quot;:&quot;9D&quot;,&quot;option1&quot;:&quot;9D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-9&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 9D&quot;,&quot;public_title&quot;:&quot;9D&quot;,&quot;options&quot;:[&quot;9D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:3,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333106881,&quot;title&quot;:&quot;9.5D&quot;,&quot;option1&quot;:&quot;9.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-9.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 9.5D&quot;,&quot;public_title&quot;:&quot;9.5D&quot;,&quot;options&quot;:[&quot;9.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:13,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333107009,&quot;title&quot;:&quot;10D&quot;,&quot;option1&quot;:&quot;10D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-10&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 10D&quot;,&quot;public_title&quot;:&quot;10D&quot;,&quot;options&quot;:[&quot;10D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:15,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333107201,&quot;title&quot;:&quot;10.5D&quot;,&quot;option1&quot;:&quot;10.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-10.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 10.5D&quot;,&quot;public_title&quot;:&quot;10.5D&quot;,&quot;options&quot;:[&quot;10.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:12,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333107329,&quot;title&quot;:&quot;11D&quot;,&quot;option1&quot;:&quot;11D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-11&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 11D&quot;,&quot;public_title&quot;:&quot;11D&quot;,&quot;options&quot;:[&quot;11D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:10,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333107521,&quot;title&quot;:&quot;11.5D&quot;,&quot;option1&quot;:&quot;11.5D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-11.5&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 11.5D&quot;,&quot;public_title&quot;:&quot;11.5D&quot;,&quot;options&quot;:[&quot;11.5D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:6,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333107649,&quot;title&quot;:&quot;12D&quot;,&quot;option1&quot;:&quot;12D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-12&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 12D&quot;,&quot;public_title&quot;:&quot;12D&quot;,&quot;options&quot;:[&quot;12D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:7,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;},{&quot;id&quot;:12333107777,&quot;title&quot;:&quot;13D&quot;,&quot;option1&quot;:&quot;13D&quot;,&quot;option2&quot;:null,&quot;option3&quot;:null,&quot;sku&quot;:&quot;42202-13&quot;,&quot;requires_shipping&quot;:true,&quot;taxable&quot;:true,&quot;featured_image&quot;:null,&quot;available&quot;:true,&quot;name&quot;:&quot;Longwing Black French Calf- Antique Edge Stain - 13D&quot;,&quot;public_title&quot;:&quot;13D&quot;,&quot;options&quot;:[&quot;13D&quot;],&quot;price&quot;:35000,&quot;weight&quot;:2268,&quot;compare_at_price&quot;:null,&quot;inventory_quantity&quot;:4,&quot;inventory_management&quot;:&quot;shopify&quot;,&quot;inventory_policy&quot;:&quot;deny&quot;,&quot;barcode&quot;:&quot;&quot;}],&quot;images&quot;:[&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/blackantqlw.jpg?v=1490055416&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-22.jpg?v=1490055416&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-11.jpg?v=1490055416&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/NC07f.jpeg?v=1490055416&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/FR_image-9.jpg?v=1490055416&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2015-10-19_04.34.00_copy.jpg?v=1490055416&quot;,&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/2016-04-26_10.54.41.jpg?v=1490055416&quot;],&quot;featured_image&quot;:&quot;\/\/cdn.shopify.com\/s\/files\/1\/1163\/3390\/products\/blackantqlw.jpg?v=1490055416&quot;,&quot;options&quot;:[&quot;Size&quot;],&quot;content&quot;:&quot;\u003cp\u003eThe Longwing sole edge is hand-stained highlighting the various grain structure in each layer. We feel this antiquing measure frames the black calf upper. A subtle contrast for the dress\/casual look.\u003c\/p\u003e\n\u003cdiv\u003e\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section1\&quot;\u003eComponents +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003eLeo last\u003c\/li\u003e\n\u003cli\u003eAnnonay French Calf\u003c\/li\u003e\n\u003cli\u003eFull grain leather cow lining from Milwaukee, WI\u003c\/li\u003e\n\u003cli\u003eVegetable tanned leather insole, welt, midsole and outsole\u003c\/li\u003e\n\u003cli\u003eCork filler with steel shank \u003c\/li\u003e\n\u003cli\u003eFull grain leather heel counters\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003cbr\u003eMade in our factory on Xiamen Island, China\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section2\&quot;\u003eFit Guide +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cp\u003eThe Leo last features a snug heel fit with a slightly wider forepart. It runs a little large so we suggest going down half a size from your Brannock device size. For example, if you measure a 10D on the Brannock device, we suggest a size 9.5.\u003cbr\u003e\u003cbr\u003eIf you are unsure of your size, please \u003ca href=\&quot;mailto:randy@grantstoneboot.com\&quot; target=\&quot;_blank\&quot; rel=\&quot;noopener noreferrer\&quot;\u003e\u003cspan style=\&quot;color: #0099cc;\&quot;\u003esend us an email\u003c\/span\u003e\u003c\/a\u003e and we will do our best to point you in the right direction!\u003c\/p\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;accordion\&quot; id=\&quot;section3\&quot;\u003eFree Exchanges and Returns +\u003cspan\u003e\u003c\/span\u003e\n\u003c\/div\u003e\n\u003cdiv class=\&quot;container\&quot;\u003e\n\u003cdiv class=\&quot;content\&quot;\u003e\n\u003cul\u003e\n\u003cli\u003e\n\u003cstrong\u003eDomestic US\u003c\/strong\u003e \u003cbr\u003eAny shoe or boot purchase can be exchanged or returned free of charge within 15 days of purchase. The product must be returned in same condition it was sent with original packaging. Please slip on your shoe to ensure correct sizing without flexing. Vamp creases and bottom wear are not accepted for exchange.\u003cbr\u003e\u003cbr\u003e\n\u003c\/li\u003e\n\u003cli\u003e\n\u003cstrong\u003eInternational\u003c\/strong\u003e \u003cbr\u003eWhile we do ship internationally, we encourage international customers to send us an email first so we can assist in choosing the correct size. Shoes cannot be exchanged or refunded. Please note all countries have their own duty rates. See here (\u003ca href=\&quot;https:\/\/www.grantstoneshoes.com\/pages\/shipping-returns\&quot;\u003eShipping \u0026amp; Returns\u003c\/a\u003e) for more on international shipping.\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003c\/div\u003e&quot;}"
      data-product-id="4164212481">

    


    
      <div class="select">
        <label>Size</label>
        <select id="product-select-41642124811481509059475" name="id">
          
            <option selected="selected" value="11983612993" data-sku="42202-7">7D</option>
          
            <option  value="12333106625" data-sku="42202-7.5">7.5D</option>
          
            <option  value="12333106689" data-sku="42202-8">8D</option>
          
            <option  value="12333106753" data-sku="42202-8.5">8.5D</option>
          
            <option  value="12333106817" data-sku="42202-9">9D</option>
          
            <option  value="12333106881" data-sku="42202-9.5">9.5D</option>
          
            <option  value="12333107009" data-sku="42202-10">10D</option>
          
            <option  value="12333107201" data-sku="42202-10.5">10.5D</option>
          
            <option  value="12333107329" data-sku="42202-11">11D</option>
          
            <option  value="12333107521" data-sku="42202-11.5">11.5D</option>
          
            <option  value="12333107649" data-sku="42202-12">12D</option>
          
            <option  value="12333107777" data-sku="42202-13">13D</option>
          
        </select>
      </div>
    

    

    

    
      <div class="left">
        <label for="quantity">Quantity</label>
        <input type="number" min="1" size="2" class="quantity" name="quantity" id="quantity" value="1" max="2" />
      </div>
    
    <div class="purchase clearfix inline_purchase">
      

      
      <button type="submit" name="add" class="action_button add_to_cart" data-label="Add to Cart"><span class="text">Add to Cart</span></button>
      <div class="continue_shopping">
        <a href="javascript:void(0);" class="close">Continue Shopping</a> or <a href="/cart">View Cart</a>
      </div>
    </div>
  </form>


        

        
      </div>
    </div>
  </div>



        
          
    <br class="clear product_clear" />

        
      
    
  
</div>
      
    </div>
  </div>
</div>

</div><div id="shopify-section-1493369721314" class="shopify-section featured-promotions-section">
  
  

  <div class="container promotions-grid-full_width">
    <div id="js-featured-promotions" class="featured-promotions promo-per-row-3 clearfix">
        

          <figure class="feature-section section-1 promo-1 title-overlay-true" >
            <div class="feature-inner">
            <a href="/collections/boots">
              
                <img  data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/1163/3390/files/124_1024x1024.jpg?v=1493370216"
                    
                      data-srcset=" //cdn.shopify.com/s/files/1/1163/3390/files/124_760x.jpg?v=1493370216 760w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/124_470x.jpg?v=1493370216 470w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/124_380x.jpg?v=1493370216 380w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/124_235x.jpg?v=1493370216 235w"
                    
                    class="lazyload transition-in"
                    alt="Boots" />
              
            </a>
            
              <figcaption class="feature-overlay">
                <a href="/collections/boots"class="link-promo"></a>
                  <div class="feature-wrap">
                    <div class="feature-details">
                      
                        <h2 class="title">
                          <a href="/collections/boots">
                            Boots
                          </a>
                        </h2>
                      
                      
                      
                        <div class="action_button">Shop Now</div>
                      
                    </div>
                  </div>
              </figcaption>
            
            </div>
            
          </figure>
        

          <figure class="feature-section section-2 promo-2 title-overlay-true" >
            <div class="feature-inner">
            <a href="/collections/frontpage">
              
                <img  data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/1163/3390/files/jackets_78fa2121-6ce3-431b-a13e-c06b9c840843_1024x1024.jpg?v=1494238546"
                    
                      data-srcset=" //cdn.shopify.com/s/files/1/1163/3390/files/jackets_78fa2121-6ce3-431b-a13e-c06b9c840843_760x.jpg?v=1494238546 760w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/jackets_78fa2121-6ce3-431b-a13e-c06b9c840843_470x.jpg?v=1494238546 470w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/jackets_78fa2121-6ce3-431b-a13e-c06b9c840843_380x.jpg?v=1494238546 380w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/jackets_78fa2121-6ce3-431b-a13e-c06b9c840843_235x.jpg?v=1494238546 235w"
                    
                    class="lazyload transition-in"
                    alt="Full Collection" />
              
            </a>
            
              <figcaption class="feature-overlay">
                <a href="/collections/frontpage"class="link-promo"></a>
                  <div class="feature-wrap">
                    <div class="feature-details">
                      
                        <h2 class="title">
                          <a href="/collections/frontpage">
                            Full Collection
                          </a>
                        </h2>
                      
                      
                      
                        <div class="action_button">Shop Now</div>
                      
                    </div>
                  </div>
              </figcaption>
            
            </div>
            
          </figure>
        

          <figure class="feature-section section-3 promo-3 title-overlay-true" >
            <div class="feature-inner">
            <a href="/collections/brogues">
              
                <img  data-sizes="auto"
                      data-src="//cdn.shopify.com/s/files/1/1163/3390/files/bluchers7_1024x1024.jpg?v=1493369921"
                    
                      data-srcset=" //cdn.shopify.com/s/files/1/1163/3390/files/bluchers7_760x.jpg?v=1493369921 760w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/bluchers7_470x.jpg?v=1493369921 470w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/bluchers7_380x.jpg?v=1493369921 380w,
                                    //cdn.shopify.com/s/files/1/1163/3390/files/bluchers7_235x.jpg?v=1493369921 235w"
                    
                    class="lazyload transition-in"
                    alt="Bluchers" />
              
            </a>
            
              <figcaption class="feature-overlay">
                <a href="/collections/brogues"class="link-promo"></a>
                  <div class="feature-wrap">
                    <div class="feature-details">
                      
                        <h2 class="title">
                          <a href="/collections/brogues">
                            Bluchers
                          </a>
                        </h2>
                      
                      
                      
                        <div class="action_button">Shop Now</div>
                      
                    </div>
                  </div>
              </figcaption>
            
            </div>
            
          </figure>
        
    </div>
  </div>



</div><div id="shopify-section-1481511153564" class="shopify-section featured-blog-section"><div class="container">
  
    <div class="clearfix homepage_content">
      
        <div class="sixteen columns clearfix">
          <h2 class="title">
            <a href="">
              Blog posts
            </a>
          </h2>
          <div class="feature_divider"></div>
        </div>
      

      
        <div class="one-third column article">
          
            <a href="/blogs/journal/update-oliver-last-e-widths-shell-cordovan" title="May Update: Oliver Last, E Widths &amp; Shell Cordovan">
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/articles/shell_54205c19-1050-4ef4-9e12-155837ecf471_600x.jpg?v=1495066886"
                    alt="May Update: Oliver Last, E Widths &amp; Shell Cordovan"
                    class="lazyload transition-in"
                    data-sizes="auto"
                    data-src="//cdn.shopify.com/s/files/1/1163/3390/articles/shell_54205c19-1050-4ef4-9e12-155837ecf471_600x.jpg?v=1495066886"
                    data-srcset=" //cdn.shopify.com/s/files/1/1163/3390/articles/shell_54205c19-1050-4ef4-9e12-155837ecf471_600x.jpg?v=1495066886 600w,
                                  //cdn.shopify.com/s/files/1/1163/3390/articles/shell_54205c19-1050-4ef4-9e12-155837ecf471_1024x1024.jpg?v=1495066886 1024w"
                     />

            </a>
          

          

          <h5 class="sub_title">
            <a href="/blogs/journal/update-oliver-last-e-widths-shell-cordovan" title="May Update: Oliver Last, E Widths &amp; Shell Cordovan">May Update: Oliver Last, E Widths & Shell Cordovan</a>
          </h5>
          <p class="blog_meta">
            

            
              <span>May 17, 2017</span>
            

            
              
            
          </p>

          
          
          <p class="continue_reading">
            <a href="/blogs/journal/update-oliver-last-e-widths-shell-cordovan" title="May Update: Oliver Last, E Widths &amp; Shell Cordovan" class="action_button">Continue Reading <span class="icon-arrow-right"></span></a>
          </p>
          
        </div>
      
        <div class="one-third column article">
          
            <a href="/blogs/journal/oliver-trials-1" title="Oliver Trials">
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/articles/oliver_600x.jpg?v=1494221603"
                    alt="Oliver Trials"
                    class="lazyload transition-in"
                    data-sizes="auto"
                    data-src="//cdn.shopify.com/s/files/1/1163/3390/articles/oliver_600x.jpg?v=1494221603"
                    data-srcset=" //cdn.shopify.com/s/files/1/1163/3390/articles/oliver_600x.jpg?v=1494221603 600w,
                                  //cdn.shopify.com/s/files/1/1163/3390/articles/oliver_1024x1024.jpg?v=1494221603 1024w"
                     />

            </a>
          

          

          <h5 class="sub_title">
            <a href="/blogs/journal/oliver-trials-1" title="Oliver Trials">Oliver Trials</a>
          </h5>
          <p class="blog_meta">
            

            
              <span>January 12, 2017</span>
            

            
              
                <span>
                  <a href="/blogs/journal/oliver-trials-1#comments">6 Comments</a>
                </span>
              
            
          </p>

          
          
          <p class="continue_reading">
            <a href="/blogs/journal/oliver-trials-1" title="Oliver Trials" class="action_button">Continue Reading <span class="icon-arrow-right"></span></a>
          </p>
          
        </div>
      
        <div class="one-third column article">
          
            <a href="/blogs/journal/the-leo-last" title="The Leo last">
              <img  src="//cdn.shopify.com/s/files/1/1163/3390/articles/a_600x.jpg?v=1494238879"
                    alt="The Leo last"
                    class="lazyload transition-in"
                    data-sizes="auto"
                    data-src="//cdn.shopify.com/s/files/1/1163/3390/articles/a_600x.jpg?v=1494238879"
                    data-srcset=" //cdn.shopify.com/s/files/1/1163/3390/articles/a_600x.jpg?v=1494238879 600w,
                                  //cdn.shopify.com/s/files/1/1163/3390/articles/a_1024x1024.jpg?v=1494238879 1024w"
                     />

            </a>
          

          

          <h5 class="sub_title">
            <a href="/blogs/journal/the-leo-last" title="The Leo last">The Leo last</a>
          </h5>
          <p class="blog_meta">
            

            
              <span>September 28, 2016</span>
            

            
              
            
          </p>

          
          
          <p class="continue_reading">
            <a href="/blogs/journal/the-leo-last" title="The Leo last" class="action_button">Continue Reading <span class="icon-arrow-right"></span></a>
          </p>
          
        </div>
      
    </div>
  
</div>

</div><div id="shopify-section-1481509538374" class="shopify-section instagram-feed-section">
<div class="instagram-feed-wrap">
  
    <div class="container content">
      <div class="section clearfix">
        <div class="sixteen columns">
        
          <h2 class="title">
            
              <a href="https://www.instagram.com/grantstone" target="_blank">
            
            Instagram
            
              </a>
            
          </h2>
          <div class="feature_divider"></div>
        
        </div>
      </div>
    </div>
    <div id="instafeed-1481509538374" class="js-instafeed clearfix" data-client-id="2011977920.d90570a.fcaa0e3fee9640719c92a48121df7d4c" data-count="5"></div>
  
</div>

</div><!-- END content_for_index -->
</div>
<div class="yotpo yotpo-reviews-carousel" 
data-mode="top_rated" 
data-type="both" 
data-count="9" 
data-show-bottomline="1" 
data-autoplay-enabled="1" 
data-autoplay-speed="3000" 
data-show-navigation="1" 
data-header-customisation-alignment="left" 
data-background-color="#fffef7"> </div>
    
    <style>
.yotpo .standalone-bottomline .star-clickable {
    visibility: hidden;
} 
    
</style>


    </div> <!-- end container -->

    
    <div id="shopify-section-footer" class="shopify-section footer-section"><div class="footer">
  <div class="container">
    <div class="seven columns">
      
        <h6>Sign up for our Newsletter</h6>
        <div class="newsletter ">
  <p class="message"></p>

  <form method="post" action="https://grantstoneshoes.com/contact#contact_form" id="contact_form" class="contact-form" accept-charset="UTF-8"><input type="hidden" value="customer" name="form_type" /><input type="hidden" name="utf8" value="✓" />
    

    
      <input type="hidden" name="contact[tags]" value="newsletter" />
    

    
    

    <input type="hidden" name="challenge" value="false" />  
    <input type="email" class="contact_email" name="contact[email]" required placeholder="Enter your email address..." autocorrect="off" autocapitalize="off" />
    <input type='submit' class="action_button sign_up" value="Sign Up" />
  </form>
</div>

        <p>Sign up to get the latest on sales, new releases and more …</p>
      
    </div>

    <div class="three columns">
      <h6>Main menu</h6>
      <ul class="footer_menu">
        
          <li><a href="/collections/all" title="Collection ">Collection </a></li>
        
          <li><a href="/pages/new-gallery" title="Shop Gallery">Shop Gallery</a></li>
        
          <li><a href="/pages/make" title="Make & Components">Make & Components</a></li>
        
          <li><a href="/pages/shoe-care" title="Shoe Care">Shoe Care</a></li>
        
          <li><a href="/pages/about-us" title="Our Story">Our Story</a></li>
        
          <li><a href="/blogs/journal" title="Journal">Journal</a></li>
        
      </ul>
    </div>

    <div class="three columns">
      <h6>Info</h6>
      <ul class="footer_menu">
        
          <li><a href="/pages/contact" title="Contact & FAQ">Contact & FAQ</a></li>
        
          <li><a href="/pages/shipping-returns" title="Shipping & Returns">Shipping & Returns</a></li>
        
          <li><a href="/pages/customer-reviews" title="Customer Reviews">Customer Reviews</a></li>
        
          <li><a href="/pages/terms-conditions" title="Terms">Terms</a></li>
        
          <li><a href="/pages/privacy" title="Privacy">Privacy</a></li>
        
      </ul>
    </div>
    
    <div class="three columns">
        <div id="y-badges" class="yotpo yotpo-badge badge-init">&nbsp;</div>
        </div>

    <div class="seven columns">
      
        <ul class="social_icons">
  

  
    <li class="facebook"><a href="https://facebook.com/grantstoneboot" title="Grant Stone  on Facebook" rel="me" target="_blank"><span class="icon-facebook"></span></a></li>
  

  

  

  

  

  

  

  
    <li class="instagram"><a href="https://www.instagram.com/grantstone" title="Grant Stone  on Instagram" rel="me" target="_blank"><span class="icon-instagram"></span></a></li>
  

  

  

  
    <li class="email"><a href="mailto:info@grantstoneboot.com" title="Email Grant Stone " rel="me" target="_blank"><span class="icon-email"></span></a></li>
  
</ul>
      
    </div>

    <div class="sixteen columns">
      

      <hr />
    </div>

    <div class="six columns">
      <p class="credits">
        &copy; 2017 <a href="/" title="">Grant Stone </a>.
        
      </p>
    </div>

    <div class="ten columns credits_right">
      <p class="credits">
        
        <a target="_blank?ref=out-of-the-sandbox" rel="nofollow?ref=out-of-the-sandbox" href="https://www.shopify.com?ref=out-of-the-sandbox">Powered by Shopify</a>
      </p>

      
        <div class="payment_methods">
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_american_express-54be4e6bfc1dbd42f93af603e102fde2356dfe2372a7dd851074964337533296.svg" alt="American express" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_apple_pay-d460161363710d3569a32e30d86970452cbc865913615b792b184c8d448108dc.svg" alt="Apple pay" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_diners_club-d07838507a213e5e52ef4272d3ccfe3da294642628264cd0934baf6878ceb197.svg" alt="Diners club" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_discover-96a6318d3deeede785ba12114a8d00bd23731f9f16e14ddcd0bdfd5e1d846307.svg" alt="Discover" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_jcb-8f8079695e74d5688707997b208994c4d8078baa58b866ed47852cf9674d9332.svg" alt="Jcb" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_master-94df290d56a3c6424296953282e18e46895ba94bdef368640eb52f8349915610.svg" alt="Master" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_paypal-dd71910a20fd73f78b4eed60e89331d4f4ceb38d55ef42e1e9935d78070ba3e2.svg" alt="Paypal" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_shopify_pay-a1570f15d54d97b58241fbd29a91480cd71c6d6a7ae02c4dac18e46e45a18086.svg" alt="Shopify pay" />
          
            <img src="//cdn.shopify.com/s/assets/global/payment_types/creditcards_visa-e9f829d15f5ec3b1953ba8b9bc59b448ddb1ec9235ae70c7936178744cb31489.svg" alt="Visa" />
          
        </div>
      
    </div>
  </div>

</div> <!-- end footer -->




</div>

    

    

    
    
  </body>
</html>
